Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'hors-ligne'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Forum de Live Stream
  • Général de Informatique générale
  • Forum de Uploads
  • Événements et tournois de Tournois Multijoueur
  • Let's Play, Playthrough et Walkthrough de Game Party
  • Topics de LINE WEBTOON
  • La pause café de 14 Rue de l'Imagination
  • L'Espace Création de 14 Rue de l'Imagination
  • L'Espace RP de 14 Rue de l'Imagination
  • Annonces et Feedback de RomStation
  • Tutoriels de RomStation
  • Sécurité de Informatique générale
  • S.O.S. déblocage de Game Party
  • Problèmes techniques de RomStation
  • Windows de Informatique générale
  • Linux de Informatique générale
  • Banque de codes et cheats de Game Party
  • Forum de La Rédac'
  • Mac de Informatique générale
  • La Taverne de RomStation
  • Forum de Anime & Manga
  • Forum de Gaming

Catégories

  • Articles des membres

Catégories

  • Vidéos

Catégories

  • Jeux

Calendriers

  • Événements live de Live Stream

Catégories

  • Index des Quiz

1 résultat trouvé

  1. Bonjour à tous, je suis nouveau ici (et dans le domaine de l'émulation en général), mais j'ai voulu me lancer grâce à romstation qui m'a tout l'air d'une solution simple et clef en main pour profiter de tout les anciens jeux sans trop se prendre la tête, j'ai vu d'ancien sujets qui parlaient de se problème mais aucun récent comme si j'étais le seul a avoir ce souci aujourd'hui c'est pour ça que je permets de poster ce message. Bref après un premier essai réussi il y a plusieurs jours où j'ai pu télécharger une bonne dizaine de jeux, je n'arrive plus aujourd'hui à lancer romstation "en ligne" pour en récupérer d'autres. J'ai en permanence le message que j'ai mis en miniature : "la connexion Internet n'a pas pu être établie au démarrage de RomStation. Réessayez de vous connecter ou bien démarrez en mode hors-ligne." Pourtant je suis bien connecté à internet, j'ai essayer d'ajouter une exclusion pour romstation dans mon antivirus (Bitdefender), mais cela ne change rien. Si vous pouviez m'aider ça serait super sympa! Bonne journée à tous.