Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'connexion'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Forum de Live Stream
  • Général de Informatique générale
  • Forum de Uploads
  • Événements et tournois de Tournois Multijoueur
  • Let's Play, Playthrough et Walkthrough de Game Party
  • Topics de LINE WEBTOON
  • La pause café de 14 Rue de l'Imagination
  • L'Espace Création de 14 Rue de l'Imagination
  • L'Espace RP de 14 Rue de l'Imagination
  • Annonces et Feedback de RomStation
  • Tutoriels de RomStation
  • Sécurité de Informatique générale
  • S.O.S. déblocage de Game Party
  • Problèmes techniques de RomStation
  • Windows de Informatique générale
  • Linux de Informatique générale
  • Banque de codes et cheats de Game Party
  • Forum de La Rédac'
  • Mac de Informatique générale
  • La Taverne de RomStation
  • Forum de Anime & Manga
  • Forum de Gaming

Catégories

  • Articles des membres

Catégories

  • Vidéos

Catégories

  • Jeux

Calendriers

  • Événements live de Live Stream

Catégories

  • Index des Quiz

4 résultats trouvés

  1. Bonjour à tous, je suis nouveau ici (et dans le domaine de l'émulation en général), mais j'ai voulu me lancer grâce à romstation qui m'a tout l'air d'une solution simple et clef en main pour profiter de tout les anciens jeux sans trop se prendre la tête, j'ai vu d'ancien sujets qui parlaient de se problème mais aucun récent comme si j'étais le seul a avoir ce souci aujourd'hui c'est pour ça que je permets de poster ce message. Bref après un premier essai réussi il y a plusieurs jours où j'ai pu télécharger une bonne dizaine de jeux, je n'arrive plus aujourd'hui à lancer romstation "en ligne" pour en récupérer d'autres. J'ai en permanence le message que j'ai mis en miniature : "la connexion Internet n'a pas pu être établie au démarrage de RomStation. Réessayez de vous connecter ou bien démarrez en mode hors-ligne." Pourtant je suis bien connecté à internet, j'ai essayer d'ajouter une exclusion pour romstation dans mon antivirus (Bitdefender), mais cela ne change rien. Si vous pouviez m'aider ça serait super sympa! Bonne journée à tous.
  2. Problème multijoueur

    Bonjour la communauté ! :D voilà mon soucis, je voulais télécharger Tekken3 dans le but d'y jouer en multi avec un ami, j'ai essayé de préparer une room, j'arrive à l'inviter et quelques instants après ça me dit que j'ai perdu la connexion et ça crash, je demande donc à mon pote de faire la room, même résultats, je redémarre mon ordi, pareille, on change de version du jeu, pareille, on change de jeux toujours pareille. J'ai donc tapé sur google mon problème et j'ai trouvé plusieurs potentielles solutions mais aucune n'ont fonctionnés, comme mettre ma connexion de privé à publique et inversement, avoir la page des réseaux ouverts, ne pas fermer le tuto du multi, je n'ai plus aucune piste à explorer, j'ai même essayer sur la connexion de quelqu'un d'autre :/ . Aussi quelques mois auparavant j'y avait jouer et ça avait marché, impecc sans soucis
  3. Bonjour à tous, J'ai voulu réinstaller RomStation, que je n'avais plus lancé depuis des lustres ; l'installation s'est déroulée sans accrocs jusqu'à l'install de C++ qui a refusé de travailler car "une version plus récente était déjà installée" (bon, soit, passons). Cependant, lorsque je veux me logger dans l'appli, j'arrive sur la page de login dans le navigateur intégré, mais rien ne répond réellement ! Je suis en mesure de saisir le login et le password, mais ni la coche "Remember me" ni le bouton "Sign In" ne répondent ... Le navigateur est pourtant capable de browser le catalogue, et j'ai pu me mettre en file pour DL une iso, donc le software semble bien avoir une connexion ... Le mystère m'échappe. La version du soft est 1.80.3 (d'après sa barre de menu). Quelqu'un a-t-il une idée ? ++
  4. Connexion avec Steam

    Bonjour, j'ai créé mon compte Romstation à partir de Steam mais le problème c'est qu'à chaque fois que j'arrive sur Romstation, Steam me demande un code de confirmation qu'il m'envoie par e-mail en me disant que je me connecte depuis un nouvel appareil. Y'a-t-il un moyen d'éviter de faire ça à chaque fois ? Y'a-t-il une fonction pour se connecter automatiquement comme pour un compte Romstation normal ? Merci de vos réponses